Beiträge von Fahri01

    Hallo Stefan,

    vielen Dank für deine Antwort.

    Leider funktioniert das nicht. Ich habe das auch schon probiert.

    Nach unseren Flügen bei der DWT3 stelle ich die Maschine immer mit dem VC ab und speichere das als Startmenü.


    Es muss irgendwo eine Einstellung geben mit der sich das ändern lässt.

    Ich habe auf einer Sicherungsplatte noch einmal den P3D_v4.5. Starte ich dort ist es genauso.



    Viele Grüße

    Karsten

    Die Fahrerkabinen bei den Fahrzeugen haben eine Klimaanlage, die läuft aber nur wenn wenn dort auch aufgerüstet ist. D. h. wenn von dort gefahren wird. Einige wenige haben eine Schaltung erhalten um vom ersten Fahrerstand die Heizung/Klimaanlage der anderen Fahrzeuge zu aktivieren. Gestern ging es bei einem Zug, vorgestern bei dreien - von 12!

    Hier mal ein Link ins Wiki: https://de.wikipedia.org/wiki/TW_2000.

    Naja, es ist wohl in Deutschland überall so oder gar noch wärmer.

    Tröste dich, hier im westfälischem Düörpm liegt die aktuelle Temperatur bei 35°. Morgens früh um 3:45 Uhr lagen wir immerhin noch bei einer subtropischen Nachttemperatur von 23 °. Da kommt man echt ins Schwitzen selbst wenn man sich gar nicht bewegt. Schon der blosse Gedanke an Bewegung ... puh!


    Der Vergleich mit der Penislänge war natürlich ein Scherz :D Würde ja ansonsten Long Dong Silver als Nickname haben :pfeif:

    Du hättest ja die letzten drei Tage für mich arbeiten können - von 9.49 bis 13.35 alle 20 min 1 Wagen abkuppeln und 6 min später an den Gegenzug ankuppeln. Weißt du wie warm es in den Fahrerkabinen der gekuppelten Fahrzeuge bei einer Außentemperatur von 36 Grad wird? Die Kühlung geht erst beim abgekuppelten Fahrzeug. Nachts hatten wir schlappe 28 Grad hier.....


    Hitzefrei kommt ganz gut.... :-)

    Ich habe hier ein paar Bilder der DWT3 von gestern.

    Die Reihenfolge stimmt zwar nicht, aber ich hoffe trotzdem das die Bilder gefallen:












    Grüße

    Karsten

    Da gucke ich gerade nach, ich sehe im Moment zwar den Laptop auf dem Hauptrechner, aber nicht umgekehrt.

    Dies versuche ich soeben zu beheben....

    Hallo Gunter,

    ich habe doch noch etwas. WideServer und WideClient verbinden nicht. Ich hatte ja gehofft zwei Fliegen mit einer Klappe schlagen zu können.....


    Viele Grüße

    Karsten

    Moin Gunter,

    ich habe gerade unter windows\WinSxS\x86 nach geschaut.

    Dort sind zwei beinhaltet, einmal FILEVERSION 10,0,60905,0 "Flight simulator SimConnect Client"

    und als zweite FILEVERSION 1,0,195,0 "ESP SimConnect Client".

    Im SDK unter simconnect/managet finde ich auch zwei, allerdings zeigen mir diese keine Versionsnummern an

    Übrigens habe ich das Problem auch mit dem Prepar3D_v3 und dem FSX auf meinem System.

    Ich hatte die Festplatte auf der sie sich befinden vor der Installation des v4 abgeklemmt um nur diese eine Festplatte zu verwenden und Fehler der anderen auszuschließen.